Pensez à lire la Charte avant de poster !

$\newcommand{\K}{\mathbf K}$


Les-Mathematiques.net - Cours de mathématiques supérieures
 Les-Mathematiques.net - Cours de mathématiques universitaires - Forum - Cours à télécharger

A lire
Deug/Prépa
Licence
Agrégation
A télécharger
Télécharger
185 personne(s) sur le site en ce moment
E. Cartan
A lire
Articles
Math/Infos
Récréation
A télécharger
Télécharger
Théorème de Cantor-Bernstein
Théo. Sylow
Théo. Ascoli
Théo. Baire
Loi forte grd nbre
Nains magiques
 
 
 
 
 

Erreur Beamer

Envoyé par Oun 
Oun
Erreur Beamer
l’an passé
Bonsoir
Je suis en train d'utiliser beamer. Le message d'erreur suivant s'affiche dès que je compile.

''! LaTeX Error: File `translator.sty' not found.''

Que dois je faire ?
Merci



Edité 1 fois. La dernière correction date de l’an passé et a été effectuée par AD.
Re: Erreur Beamer
l’an passé
Ça veut dire que le package "translator" est introuvable. Il va falloir que tu le fasses télécharger par ton esclave TeX.
Oun
Re: Erreur Beamer
l’an passé
Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum.

Cliquer ici pour vous connecter

Liste des forums - Statistiques du forum

Total
Discussions: 139 735, Messages: 1 362 682, Utilisateurs: 25 281.
Notre dernier utilisateur inscrit LEGI.


Ce forum
Discussions: 3 323, Messages: 21 979.

 

 
©Emmanuel Vieillard Baron 01-01-2001
Adresse Mail:

Inscription
Désinscription

Actuellement 16057 abonnés
Qu'est-ce que c'est ?
Taper le mot à rechercher

Mode d'emploi
En vrac

Faites connaître Les-Mathematiques.net à un ami
Curiosités
Participer
Latex et autres....
Collaborateurs
Forum

Nous contacter

Le vote Linux

WWW IMS
Cut the knot
Mac Tutor History...
Number, constant,...
Plouffe's inverter
The Prime page